标签归档:jabber

安装jabberd时,出现Libidn >= 0.3.0 not found 问题

安装jabberd时,出现: checking for stringprep_c … 继续阅读

...
发表在 linux/server | 标签为 , | 3 条评论